プログラマとプロマネのあいだ

プログラマもやるし、プロマネもやるし、たまに似非アーキとか営業っぽいこともやる

Ruby1.9でRailsはまだ動かないらしい。

http://www.rubyonrails.org/down
によれば、1.8.6が推奨で、1.8.5と1.8.4と1.8.2は使えるけど、1.8.3はダメらしい。なんでそんな半端なの?
とりあえず待ちかな。なんか早そうだし。と期待してみる。