プログラマとプロマネのあいだ

プログラマもやるし、プロマネもやるし、たまに似非アーキとか営業っぽいこともやる

NAntでProperty 'sdkInstallRoot' has not been set.とか出る件(NAnt0.85にダウングレードして解決)

NAnt0.86-beta1よりも、0.85を使うのが吉らしい。
というか最終Updateが2007/12/8ですか。NAntってもう流行ってない?
→VS.NET2002とか、2003しかサポートしていないらしい。。